Este tema es muy antiguo y está cerrado. Si tiene nuevas preguntas o quiere más información, por favor cree un tema nuevo en esta misma sección.
No me fermenta el mosto Family Friendly 1 e-nologia.com https://foro.e-nologia.com/thread-5987-page-1.html
No me fermenta el mosto
jclaresxxi
Novat@
Sin conexión

#1
Mensaje enviado el: 07-09-2007, 01:09 AM

HOla, soy novato en esto de hacer vino, aunque llevaba tiempo deseándolo.
Bueno hice el mosto, con la uvas lo más limpias que pude, y según me dijeron le eche 70 g de metabisulfito potasico por 100 l justo al terminar de hacer el mosto.
Y el problema es que ya ha pasado casi una semana y no tiene pinta de empezar a fermentar.
¿Que me podéis decir? estoy preocupado por si se estropea. Gracias.
jorsagon
Super Forero
Sin conexión

#2
Mensaje enviado el: 07-09-2007, 11:49 AM

mmm, Te dijeron 70 gr por 100 l??? O te dijeron 7 gr/hl? Creo que te has pasado de metabisulfito y eso hace que tus levaduras no actuan, o más bien hayan desaparecido, prueba a airear un poco el mosto y si puedes haz un pie de cuba con mosto-vino de alguien que este fermentando,pero hazlo poco a poco, es decir sacas un 1/3 de tu volumen de mosto y lo mezclas con el pie de cuba y mira si reacciona, y luego mezcla otro 1/3 y luego el resto. Con 3 ó 4 litros de mosto-vino fermentando puede ser suficiente.

Suerte¡¡


"Beba vino y dormira bien.Duerma bien y no pecará.Evite el pecado y será salvado.Ergo, beba vino y será salvado"
Este tema es muy antiguo y está cerrado. Si tiene nuevas preguntas o quiere más información, por favor cree un tema nuevo en esta misma sección.